ID

Uploaded

Status

Description

Work Items

Action

11650
by weichunglow
Mar 5, 2012
12:13 AM

Being evaluated

Recompiled the code to support and work with BizTalk 2010.

Download

5934
by romiko
May 11, 2010
1:50 PM

Being evaluated

Hi,
I have upgraded the adapter to work with .NET Framework 3.0. No need for 1.1 anymore, as you could not install this unless .net framework 1.1. is installed, most servers don't use 1.1 any longer.

Download

View All
  • 1-2 of 2 Patches
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Patches